Fouquet

System requirements zabbix >= 3.4 (preprocessing used by this template) zookeeper >= 3.4 (mntr stats) netcat Features ruok check , mntr stats , graphs, screen Zabbix Configuration UserParameter=echo2nc[*],echo $1 | nc $2 $3 ...

Category:Others
Type
Min Zabbix version3.4.x