Anton

A template for monitoring Veeam & Backup Server through PowerShell. Requirements: Veeam backup server Powerhell Zabbix> = 4.2 versions It was checked for: PowerShell v4.0, VBRS 9.5u4, Zabbix 4.2.2 Capabilities: LLD Support: Backup B ...

Category:Backup
Type
Min Zabbix version4.2.x