Denis

Fixed 3.2 Template for MongoDB 4.0 + support Added info for using python3 instead python2

Category:Databases
Type
Min Zabbix version4.0.x

Export all themplates and groups from zabbix over Zabbix APIrequirements: python3 requests pyzabbix Sources with manual https://github.com/denisgolius/zabbix-tools

Type
Min Zabbix version4.0.x