Nextcloud Monitoring API integration for Zabbix 3.4 Needs curl to be installed on the Nextcloud server. You need to set the macros according to your environment. Fully compatible with Nextcloud versions 14 - 17. Shows different operating values of you ...

Category:Cloud
Type
Min Zabbix version3.4.x